Bienvenue !

Nous sommes ravis de vous accueillir sur le forum des pilotes privés.
Vous êtes sur un forum de discussions public, permettant aux pilotes privés, mais aussi à tous les passionnés des choses de l'air, d"échanger leurs idées, leurs expériences, leurs questions.
S'il s'agit de votre premier accès à ce site et que vous n'avez pas créé de pseudonyme, votre accès est restreint. Vous devez obligatoirement vous enregistrer avant de pouvoir accéder à la totalité des rubriques, et apporter vos contributions. L'enregistrement ne prend que quelques secondes.
Pour cela, cliquez sur l'option "M'enregistrer " dans le menu à droite ci-dessus. Si vous possédez déjà un identifiant, indiquez-le dans la zone de saisie ci-dessous.
Nous vous remercions pour votre compréhension, et vous souhaitons de passer de bons moments sur le Forum des Pilotes Privés.

Les Administrateurs

Petit message pour Shreck

Vos questions, nos réponses, pour aider à surmonter les éventuelles difficultés d'utilisation du forum
Règles du forum
Seuls les messages relatifs au fonctionnement du forum sont autorisés ici. Le webmaster s'efforcera d'y répondre
Passé une période d'adaptation, ce forum sera verrouillé et tiendra lieu de FAQ.
Il est fortement conseillé de parcourir ce forum, pour éviter de poser une question qui aurait déjà été posée.
Tout message n'ayant pas de lien avec le fonctionnement du forum, ou ayant déjà été traité dans un autre message, sera déplacé ou supprimé sans préavis.

Petit message pour Shreck

Messagede Manu le Samedi 26 Mai 2012 11:32

Comme expliqué dans un autre post, j'ai cherché à me connecter sur le forum avec une tablette Android (Galaxy tab 10.1).

Quand j'ai voulu répondre à un post, je ne pouvais pas sélectionner de texte (pas pratique pour effacer la partie de citation qui ne sert pas), ni écrire avec l'écriture intuitive (pourtant elle est configurée), ni aller à la ligne.

Je crois me souvenir avoir vu quelque part qu'il existe une application pour le forum, mais j'ai cherché mais j'ai rien retrouvé.

Donc c'est juste pour savoir si tu as déjà vu le problème et si tu as une solution?

Merci.

Manu
Avatar de l'utilisateur
Manu
 
Messages: 8571
Inscription: Dimanche 16 Septembre 2007 09:39
Localisation: Toulouse
Aérodrome: Gaillac - LFDG
Activité/licences: PPL - VV

Re: Petit message pour Shreck

Messagede augstin le Samedi 26 Mai 2012 12:15

Avatar de l'utilisateur
augstin
 
Messages: 1922
Inscription: Jeudi 4 Décembre 2008 23:11
Activité/licences: PPL

Re: Petit message pour Shreck

Messagede Manu le Samedi 26 Mai 2012 21:54

J'ai telecharge et ca marche

Sauf apparement l'ecriture intuitive et les accents.

La preuve
Manu
Avatar de l'utilisateur
Manu
 
Messages: 8571
Inscription: Dimanche 16 Septembre 2007 09:39
Localisation: Toulouse
Aérodrome: Gaillac - LFDG
Activité/licences: PPL - VV


Retourner vers Le forum : mode d'emploi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités